[PS CC2018] Droplet. Запускается в CS4, хотя стоит СС18

slux

Участник
Сообщения
34
Благодарности
0
#1
Добрый день. Сделал под CC18 дроплет. Запускаю - запускается CS4, хотя все ассоциации в порядке. Ни в одной не указанно CS4. Куда копать?
 

chesen

12 лет на форуме
Сообщения
520
Благодарности
40
#2
Могу предположить, что дроплет использует джава-скрипт, в котором каким-то образом прописан запуск именно версии CS4.
 

_MBK_

Пикирующий бомбардировщик
12 лет на форуме
Сообщения
22 186
Благодарности
7 806
#3
Каким?
 
Рейтинг@Mail.ru