Accuset проблема

Статус
Закрыто для дальнейших ответов.

alex_boyko

Участник
Топикстартер
Сообщения
39
Реакции
0
После очередного включения, выдал то, что выдал :(
При чем, если заливка с обводкой -- то она целая, а просто заливка с полосочками! Разрешение менял. Вывод без разницы из чего. Это РИП или ФНА?
 

Вложения

  • 100-2.jpg
    100-2.jpg
    40.9 КБ · Просм.: 733
  • 100.jpg
    100.jpg
    54.5 КБ · Просм.: 536

alex_boyko

Участник
Топикстартер
Сообщения
39
Реакции
0
Ответ: Accuset проблема

alex_boyko сказал(а):
При чем, если заливка с обводкой -- то она целая
Имелось в виду, обводка, но под руками нет микроскопа, чтобы проверить весь лист, но кое где край есть, а где-то нету :(
 

zmeionline

шо е - то е
12 лет на форуме
Сообщения
1 160
Реакции
178
Ответ: Accuset проблема

alex_boyko
Хмм... RIP на такие коварства вряд ли способен, сильно уж замудрено для RIP'а.
 

Mambo

PrePresser
15 лет на форуме
Сообщения
607
Реакции
106
Ответ: Accuset проблема

Похоже лазер через строчку включается.
 

Mambo

PrePresser
15 лет на форуме
Сообщения
607
Реакции
106
Ответ: Accuset проблема

Так контур где есть, а где - нет. Железку лечить надо.
 

igors

Участник
Сообщения
1 736
Реакции
378
Ответ: Accuset проблема

А как внутренний тест экспозиции?
 

alex_boyko

Участник
Топикстартер
Сообщения
39
Реакции
0
Ответ: Accuset проблема

igors сказал(а):
А как внутренний тест экспозиции?
Я думаю, что будет тоже самое.
К сожалению, закончилась пленка, проверить сейчас нечем :(
 

agfa-ats

больше Aгфе не родня
15 лет на форуме
Сообщения
1 724
Реакции
1 236
Ответ: Accuset проблема

Похоже на сбой синхронизации капстана и спиннера.
А не пора чистить энкодер?
Но у Аккусета весь геморрой начнется при постановке оптического модуля на место после чистки...
Необходимо обеспечить контакт по трем пинам и главное - не затягивать болты до одури.
 

alex_boyko

Участник
Топикстартер
Сообщения
39
Реакции
0
Ответ: Accuset проблема

agfa-ats сказал(а):
Похоже на сбой синхронизации капстана и спиннера.
А не пора чистить энкодер?
Вопрос решился проще -- отошел разъем лазербаса. Похоже, что все поправилось.
 

Sirius81

Участник
Сообщения
35
Реакции
0
Ответ: Accuset проблема

У меня нечто подобное было, но в хаотичном порядке и выбивал целые полосы...
Проблему решил проверив (подергав) все контакты... Видимо от вермени и незначительной вибрации временами начал пропадать сигнал, который идет на лазер...
 

agfa-ats

больше Aгфе не родня
15 лет на форуме
Сообщения
1 724
Реакции
1 236
Ответ: Accuset проблема

alex_boyko сказал(а):
Вопрос решился проще -- отошел разъем лазербаса. Похоже, что все поправилось.
Плоский шлейфик или ВЧ коаксиал? Просто любопытно.
 

alex_boyko

Участник
Топикстартер
Сообщения
39
Реакции
0
Ответ: Accuset проблема

agfa-ats сказал(а):
Плоский шлейфик или ВЧ коаксиал? Просто любопытно.
Еще проще. Если помните, я говорил, что у меня между МАСом и Акусетом стоит ящичек интерфейсный SCSI-LaserBus, так вот там-то, на ящике, LaserBus и отошел чуток, и не видно, только на ощупь понятно стало.
 

agfa-ats

больше Aгфе не родня
15 лет на форуме
Сообщения
1 724
Реакции
1 236
Ответ: Accuset проблема

OMG!
Какие древние штучки там у Вас!
Я про такой девайс уже начисто забыл на этом континенте!
 
Статус
Закрыто для дальнейших ответов.