проблема с Raptor 68 MP

kuke

Участник
Топикстартер
Сообщения
156
Оценка реакций
0
На входе ничего нет, из Ситипи сразу автоматом через одну пару валиков попадает в раствор. На выходе пластины не мокрые и не сырые чтоб видно на глаз, вроде как всегда.
 

Valentin

12 лет на форуме
Сообщения
1 951
Оценка реакций
1 129
Воздух теплый в сушке дует?
:)
 

kuke

Участник
Топикстартер
Сообщения
156
Оценка реакций
0
Скорее прохладный, не тёплый и не холодный. Комнатный как от вентилятора.
 

kuke

Участник
Топикстартер
Сообщения
156
Оценка реакций
0
Может климат у нас суше и процент влаги в воздухе меньше чем в России, но факт что печка не греет и это явных неудобств не доставляет, кстати понятно почему увлажнитель воздуха больших принтеров и ризографа частенько включён.
 

kuke

Участник
Топикстартер
Сообщения
156
Оценка реакций
0
«Возле больших принтеров и ризографа...»
 

kuke

Участник
Топикстартер
Сообщения
156
Оценка реакций
0
Сам себя навёл на вопрос который забываю спросить: что за штука которая измеряет влажность воздуха и как она называется-марка?
 

kuke

Участник
Топикстартер
Сообщения
156
Оценка реакций
0

kuke

Участник
Топикстартер
Сообщения
156
Оценка реакций
0
Я подумал для типографий какое-то своё специализированное устройство
 

dj-alex

12 лет на форуме
Сообщения
447
Оценка реакций
223
Я подумал для типографий какое-то своё специализированное устройство
не, эти пойдут для контроля.
у меня в репроцентре висело 2 штуки по углам - более, чем достаточно.
один в зоне автозагрузчика аппарата (влажность влияет сильно на работу бумагоотделителя и на количество пыли в зоне загрузки) и в противоположном углу - ну там бытовой/компьютерный угол был. ;)
 

kuke

Участник
Топикстартер
Сообщения
156
Оценка реакций
0
Лампочка в рапторе перестала моргать, не знаю с чем это связано. Ничего не меняли, не ремонтировали правда третий день пасмурно и градусник в цеху показывает на целых три градуса меньше, хотя с печкой это никак явно не связано. Может разве что электроника с катушек слетает когда жарко.
 

Yur1j

Участник
Сообщения
82
Оценка реакций
18
Может разве что электроника с катушек слетает когда жарко
Ну как бы да, у меня стп при 28° давал сдвиг в бок на 5мм
В 18°< стп не запускался, раптор выводил фонящие пластины
Да и химия от высокой температуры быстрее портится.
 

kuke

Участник
Топикстартер
Сообщения
156
Оценка реакций
0
Всем снова здрасьте!
Вот новая проблема, а может это и не проблема. На фото от кромок углов сеток видна «перекладина», этой край по которому печатники сказали что пластины начали фонить. Теперь как обьяснить почему выше перекладины бумага белая без фона? Может там печатная машина не «проходит» по ней? Раствор поменял недавно (200 пластин отпечатал), время проявки аж 44 секунды. Что не так? Температура в пределах нормы, холодильник работает или по крайней мере ничего не сигнализирует.
2000D430-0F48-4003-A22D-A01FB85CE9E5.jpeg
 

kuke

Участник
Топикстартер
Сообщения
156
Оценка реакций
0
Пока писал выскочила такая бяка.
image.jpg
 

Yur1j

Участник
Сообщения
82
Оценка реакций
18
Хммм.. а фильтр на девелопере менялся?
 

kuke

Участник
Топикстартер
Сообщения
156
Оценка реакций
0
В прошлый понедельник промыл систему полностью, несколько раз менял воду чтобы шампунь прополоскать, менял раствор и фильтр. Отходило около 380 пластин.
 

kuke

Участник
Топикстартер
Сообщения
156
Оценка реакций
0
Кстати, как обнулить требование смены фильтра, меняю фильтр а сообщение продолжает выскакивать? Мастер внятного ответа не дала, по ходу она сама не знает, говорит пройдёт.
 

kuke

Участник
Топикстартер
Сообщения
156
Оценка реакций
0
Всем привет! Я снова за советом и помощью! С утра такая вот бяка
85311067-E155-4962-875E-D6135DE697D2.jpeg

Пятна в одних и тех же местах на разных пластинах. Это получается рисунок такой пришёл из ситипи? Или что-то другое? Подскажите кто имел дело с таким вот вопросом.